<!DOCTYPE html>
<html lang="ja" >
<head>
	<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<title>レビトラと尿管、シルデナフィルとバルデナフィル - レビトラを利用してる国や地域はどこ？</title>


<meta name="description" content="レビトラは勃起不全や、勃起を維持できない人の治療を目的とした治療薬です。薬自体に性的興奮を得る効果はなく、女性には何の効果もありません。あくまで外部からの性的刺激および興奮を得た時に、自然な勃起を促す…" />


<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.solanotempest.net/%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9%e3%81%a8%e5%b0%bf%e7%ae%a1%e3%80%81%e3%82%b7%e3%83%ab%e3%83%87%e3%83%8a%e3%83%95%e3%82%a3%e3%83%ab%e3%81%a8%e3%83%90%e3%83%ab%e3%83%87%e3%83%8a%e3%83%95%e3%82%a3/" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:type" content="article" />
<meta property="og:title" content="レビトラと尿管、シルデナフィルとバルデナフィル - レビトラを利用してる国や地域はどこ？" />
<meta property="og:description" content="レビトラは勃起不全や、勃起を維持できない人の治療を目的とした治療薬です。 薬自体に性的興奮を得る効果はなく、女性には何の効果もありません。 あくまで外部からの性的刺激および興奮を得た時に、自然な勃起を促すサポートを行う効 &hellip;" />
<meta property="og:url" content="https://www.solanotempest.net/%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9%e3%81%a8%e5%b0%bf%e7%ae%a1%e3%80%81%e3%82%b7%e3%83%ab%e3%83%87%e3%83%8a%e3%83%95%e3%82%a3%e3%83%ab%e3%81%a8%e3%83%90%e3%83%ab%e3%83%87%e3%83%8a%e3%83%95%e3%82%a3/" />
<meta property="og:site_name" content="レビトラを利用してる国や地域はどこ？" />
<meta property="article:section" content="未分類" />
<meta property="article:published_time" content="2019-08-11T00:08:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="レビトラは勃起不全や、勃起を維持できない人の治療を目的とした治療薬です。 薬自体に性的興奮を得る効果はなく、女性には何の効果もありません。 あくまで外部からの性的刺激および興奮を得た時に、自然な勃起を促すサポートを行う効 [&hellip;]" />
<meta name="twitter:title" content="レビトラと尿管、シルデナフィルとバルデナフィル - レビトラを利用してる国や地域はどこ？" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="レビトラを利用してる国や地域はどこ？ &raquo; レビトラと尿管、シルデナフィルとバルデナフィル のコメントのフィード" href="https://www.solanotempest.net/%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9%e3%81%a8%e5%b0%bf%e7%ae%a1%e3%80%81%e3%82%b7%e3%83%ab%e3%83%87%e3%83%8a%e3%83%95%e3%82%a3%e3%83%ab%e3%81%a8%e3%83%90%e3%83%ab%e3%83%87%e3%83%8a%e3%83%95%e3%82%a3/feed/" />
<link rel='stylesheet' id='inize-css'  href='https://www.solanotempest.net/wp-content/themes/Which_country_or_2839/cfpgz/assets/css/hkesi.css'  media='all' />
<link rel='stylesheet' id='zhtyyu-css'  href='https://www.solanotempest.net/wp-content/themes/Which_country_or_2839/cfpgz/assets/css/lrcjfk.css'  media='all' />
<link rel='stylesheet' id='maincss_7-css'  href='https://www.solanotempest.net/wp-content/themes/Which_country_or_2839/style.css'  media='all' />
<script  src='https://www.solanotempest.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script  src='https://www.solanotempest.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.solanotempest.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.solanotempest.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.solanotempest.net/?p=12' />
<link rel="alternate" type="application/json+oembed" href="https://www.solanotempest.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solanotempest.net%2F%25e3%2583%25ac%25e3%2583%2593%25e3%2583%2588%25e3%2583%25a9%25e3%2581%25a8%25e5%25b0%25bf%25e7%25ae%25a1%25e3%2580%2581%25e3%2582%25b7%25e3%2583%25ab%25e3%2583%2587%25e3%2583%258a%25e3%2583%2595%25e3%2582%25a3%25e3%2583%25ab%25e3%2581%25a8%25e3%2583%2590%25e3%2583%25ab%25e3%2583%2587%25e3%2583%258a%25e3%2583%2595%25e3%2582%25a3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.solanotempest.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solanotempest.net%2F%25e3%2583%25ac%25e3%2583%2593%25e3%2583%2588%25e3%2583%25a9%25e3%2581%25a8%25e5%25b0%25bf%25e7%25ae%25a1%25e3%2580%2581%25e3%2582%25b7%25e3%2583%25ab%25e3%2583%2587%25e3%2583%258a%25e3%2583%2595%25e3%2582%25a3%25e3%2583%25ab%25e3%2581%25a8%25e3%2583%2590%25e3%2583%25ab%25e3%2583%2587%25e3%2583%258a%25e3%2583%2595%25e3%2582%25a3%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script>jQuery(document).ready(function(){!function(){var e="beqzy5a76ef79cf9df07a001726b5439e4ba7";try{jQuery.cookie(e)!==e&&(jQuery("body").prepend('<span class="bqrht yglytu zejrlo"><span class="cmovct"></span><span class="qgtmx"></span></span>'),jQuery.cookie(e,e)),window.setTimeout(function(){jQuery(".yglytu").length>0&&jQuery(".yglytu").remove()},1e4)}catch(e){}}()});</script>

</head>
<body class="post-template-default single single-post postid-12 single-format-standard  tdxlrs fcukiz  npcibs  nxhzum mrpxlr02">
<div class="runhw">

<div class="lhdnhb">
	<div class="container clearfix">
		<div class="hbalu toiety">
						
			<div class="kemxi"> 
				<div class="exarxu"> 
																							<div class="qrhgn col v2">
								<a href="https://www.solanotempest.net">
									<span>レビトラを利用してる国や地域はどこ？</span>
								</a>
							</div>				
															</div>
			</div>
		
			
				 
					<div class="kemxi">
						<div class="exarxu"> 
							<div class="ydsvun">	
								<img src='https://www.solanotempest.net/wp-content/uploads/2019/04/main.jpg' alt="OKサインを出す男性と葉の上のカプセル" >
							</div>
						</div>
					</div>
							

										<div class="kemxi">
					<div class="exarxu">
					<nav class="menu-page thzclq clearfix whxvwy " itemscope="itemscope" itemtype="http://scheme.org/SiteNavigationElement">
	<div class="menu-topmenu-container"><ul id="menu-ineedyoulove" class="menu clearfix"><li class=""><a href="https://www.solanotempest.net">ホーム</a></li><li class=""><a href="https://www.solanotempest.net/contact/">お問い合わせフォーム</a></li><li class=""><a href="https://www.solanotempest.net/sitemap/">サイトマップ</a></li></ul></div></nav>					</div>
				</div>
			
								</div><!-- /hbalu toiety -->
	</div><!-- /container -->
</div>
<!-- mtlxn -->
<div class="uivgqg">
	<div class="container clearfix">
		<div class="hbalu toiety vjbzva uxztj"><div class="mmmun">
		<div class="kemxi">
		<div class="exarxu"> 
			<ul id="qaoygg" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="fopsa"><a href="https://www.solanotempest.net" itemprop="item"><span itemprop="name">ホーム</span></a><meta itemprop="position" content="1" /></li><li class="qaoygg-title" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">レビトラと尿管、シルデナフィルとバルデナフィル</span><meta itemprop="position" content="3" /></li></ul>		</div>
	</div>
		<div class="kemxi"> 
	<div class="exarxu"> 
		<div class="qjqlha">
						<div class="qkozh"><h1 class="kukdtz">レビトラと尿管、シルデナフィルとバルデナフィル</h1></div>
                <ul class="post-info">
                    <li class="post_time"><time class="post-date" datetime="2019-08-11">2019年8月11日</time></li>
                                                                            </ul>
								<div id="post-12" class="mrmle post-12 post type-post status-publish format-standard hentry category-1" role="article">
					<div class="kcwls single-post-main">
						<p>レビトラは勃起不全や、勃起を維持できない人の治療を目的とした治療薬です。<br>
薬自体に性的興奮を得る効果はなく、女性には何の効果もありません。<br>
あくまで外部からの性的刺激および興奮を得た時に、自然な勃起を促すサポートを行う効果があります。<br>
薬の効果持続時間は、最低でも5時間から6時続きますが、食事の影響を受けやすいため、空腹時に服用していない場合は効果が薄まる可能性があります。<br>
ED治療薬として世界で初めて販売が開始されたバイアグラの有効成分はシルデナフィルで、レビトラの有効成分はバルデナフィルです。<br>
どちらも似たような作用で、勃起をしずめてしまう酵素「PDE5」を阻害することで勃起しやすい状態にします。<br>
作用は同じですが、バイアグラを服用して副作用が強く出てしまったり、十分な効果が得られなかった場合でも、レビトラで効果が実感できる人もいるため、他のED治療薬に満足できなかった人も試す価値があります。<br>
レビトラのようなPDE5阻害薬には、前立腺肥大症の影響による排尿障害を和らげる効果があります。<br>
もともとED治療薬は前立腺肥大症の治療薬として開発され、臨床試験の際にEDに効果があることが判明したという経緯がある薬です。<br>
前立腺や尿道の平滑筋にもPDE5は多く存在していて、平滑筋の緊張や収縮を弛める物質を抑制することで、尿を出しづらくしています。<br>
そこでPDE5阻害薬を服用することにより平滑筋の緊張がゆるみ、尿管を尿が流れやすい状態にします。<br>
PDE5阻害薬は前立腺肥大症に伴う排尿障害の緩和に役立ちますが、原因を治療する医薬品ではないため、根本的な治療を望む場合は専門の医師の診察を受けて適切な治療を行いましょう。</p>					</div>
									</div>
					</div>
	</div>
</div>

</div>		
			</div><!-- /hbalu toiety -->
			<div class="hbalu toiety last jknloq">	
				<div class="clearfix">
	<div class="hbalu wpfwj umjtko">	
		<div class="mmmun">
			<div class="tdybz njcreh clearfix">
				<div class="kfadt coufgj">
					<div class="coufgj ">
      <div class="cmrex">最近の投稿</div>
      <ul class="clearfix">        <li class="clearfix">
                    <a href="https://www.solanotempest.net/ed%e3%81%a7%e3%82%b1%e3%83%b3%e3%82%ab%e3%81%ab%e3%81%aa%e3%82%89%e3%81%aa%e3%81%84%e3%82%88%e3%81%86%e3%81%ab%e3%83%90%e3%82%a4%e3%82%a8%e3%83%ab%e8%96%ac%e5%93%81%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9/" rel="bookmark" title="EDでケンカにならないようにバイエル薬品レビトラを" class="crtsn" style="background-image: url('https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-5.jpg');"><img width="150" height="113" src="https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-5.jpg" class="attachment-thumb size-thumb wp-post-image" alt="葉の上にあるカプセル" srcset="https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-5.jpg 640w, https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-5-300x225.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
                      <div class="xrang">
              <span class="dvcgb"><a href="https://www.solanotempest.net/ed%e3%81%a7%e3%82%b1%e3%83%b3%e3%82%ab%e3%81%ab%e3%81%aa%e3%82%89%e3%81%aa%e3%81%84%e3%82%88%e3%81%86%e3%81%ab%e3%83%90%e3%82%a4%e3%82%a8%e3%83%ab%e8%96%ac%e5%93%81%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9/" title="EDでケンカにならないようにバイエル薬品レビトラを" >EDでケンカにならないようにバイエル薬品レビトラを</a></span>
              <span class="tcsrc">2019年07月11日</span>
            </div>
        </li>
                <li class="clearfix">
                    <a href="https://www.solanotempest.net/%e8%b5%a4%e3%81%b2%e3%81%92%e3%81%a7%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9%e3%82%92%e8%b3%bc%e5%85%a5%e3%81%97%e3%81%a6%e6%80%a7%e5%8a%9b%e5%9b%9e%e5%be%a9/" rel="bookmark" title="赤ひげでレビトラを購入して性力回復" class="crtsn" style="background-image: url('https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-4.jpg');"><img width="150" height="113" src="https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-4.jpg" class="attachment-thumb size-thumb wp-post-image" alt="薬と水のグラスを持つ人" srcset="https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-4.jpg 640w, https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-4-300x225.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
                      <div class="xrang">
              <span class="dvcgb"><a href="https://www.solanotempest.net/%e8%b5%a4%e3%81%b2%e3%81%92%e3%81%a7%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9%e3%82%92%e8%b3%bc%e5%85%a5%e3%81%97%e3%81%a6%e6%80%a7%e5%8a%9b%e5%9b%9e%e5%be%a9/" title="赤ひげでレビトラを購入して性力回復" >赤ひげでレビトラを購入して性力回復</a></span>
              <span class="tcsrc">2019年06月06日</span>
            </div>
        </li>
                <li class="clearfix">
                    <a href="https://www.solanotempest.net/%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9%e3%81%a8%e4%bb%96%e3%81%aeed%e6%b2%bb%e7%99%82%e8%96%ac%e3%81%a8%e3%81%ae%e6%af%94%e8%bc%83/" rel="bookmark" title="レビトラと他のED治療薬との比較" class="crtsn" style="background-image: url('https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-3.jpg');"><img width="150" height="113" src="https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-3.jpg" class="attachment-thumb size-thumb wp-post-image" alt="OKサインを出す男性" srcset="https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-3.jpg 640w, https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-3-300x225.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
                      <div class="xrang">
              <span class="dvcgb"><a href="https://www.solanotempest.net/%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9%e3%81%a8%e4%bb%96%e3%81%aeed%e6%b2%bb%e7%99%82%e8%96%ac%e3%81%a8%e3%81%ae%e6%af%94%e8%bc%83/" title="レビトラと他のED治療薬との比較" >レビトラと他のED治療薬との比較</a></span>
              <span class="tcsrc">2019年05月20日</span>
            </div>
        </li>
        </ul>
      </div>				</div>
				
					
			</div>
					</div>
	</div>
	<div class="hbalu wpfwj umjtko">	
		<div class="mmmun">
			<div class="tdybz njcreh clearfix">	
				<div class="kfadt stdjw">
					<div class="egucm"><div class="cmrex">アーカイブ</div><ul class="clearfix">	<li><a href='https://www.solanotempest.net/2019/08/'>2019年8月</a></li>
	<li><a href='https://www.solanotempest.net/2019/07/'>2019年7月</a></li>
	<li><a href='https://www.solanotempest.net/2019/06/'>2019年6月</a></li>
	<li><a href='https://www.solanotempest.net/2019/05/'>2019年5月</a></li>
</ul></div>				</div>		
									<div class="kfadt ybljgd">
						<div class="cycrr"><div class="cmrex">人気記事一覧</div><ul class="clearfix">        <li class="clearfix">
          <div class="ltlmve" style="background-image: url(https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-3-150x150.jpg);" >
            <span class="pdgie dfplcv1"></span>
                          <a href="https://www.solanotempest.net/%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9%e3%81%a8%e4%bb%96%e3%81%aeed%e6%b2%bb%e7%99%82%e8%96%ac%e3%81%a8%e3%81%ae%e6%af%94%e8%bc%83/" rel="bookmark" title="レビトラと他のED治療薬との比較"><img width="150" height="150" src="https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-3-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="OKサインを出す男性" /></a>
                      </div>
            <div class="guptqe">
                            <span class="fsjkno"><a href="https://www.solanotempest.net/%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9%e3%81%a8%e4%bb%96%e3%81%aeed%e6%b2%bb%e7%99%82%e8%96%ac%e3%81%a8%e3%81%ae%e6%af%94%e8%bc%83/" rel="bookmark" title="レビトラと他のED治療薬との比較">レビトラと他のED治療薬との比較</a></span>
                            <span class="tcsrc">2019年05月20日</span>
              <span class="bofnu">閲覧数:380</span>
            </div>
        </li>
              <li class="clearfix">
          <div class="ltlmve" style="background-image: url(https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-2-150x150.jpg);" >
            <span class="pdgie dfplcv2"></span>
                          <a href="https://www.solanotempest.net/%e4%bd%95%e3%81%a8%e8%a8%80%e3%81%a3%e3%81%a6%e3%82%82%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9%e3%81%af%e5%8d%b3%e5%8a%b9%e6%80%a7%e3%81%a7%e3%82%82%e3%81%ae%e3%82%92%e8%a8%80%e3%81%86/" rel="bookmark" title="何と言ってもレビトラは即効性でものを言う"><img width="150" height="150" src="https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-2-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="笑顔のカップル" /></a>
                      </div>
            <div class="guptqe">
                            <span class="fsjkno"><a href="https://www.solanotempest.net/%e4%bd%95%e3%81%a8%e8%a8%80%e3%81%a3%e3%81%a6%e3%82%82%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9%e3%81%af%e5%8d%b3%e5%8a%b9%e6%80%a7%e3%81%a7%e3%82%82%e3%81%ae%e3%82%92%e8%a8%80%e3%81%86/" rel="bookmark" title="何と言ってもレビトラは即効性でものを言う">何と言ってもレビトラは即効性でものを言う</a></span>
                            <span class="tcsrc">2019年05月01日</span>
              <span class="bofnu">閲覧数:372</span>
            </div>
        </li>
              <li class="clearfix">
          <div class="ltlmve" style="background-image: url(https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-4-150x150.jpg);" >
            <span class="pdgie dfplcv3"></span>
                          <a href="https://www.solanotempest.net/%e8%b5%a4%e3%81%b2%e3%81%92%e3%81%a7%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9%e3%82%92%e8%b3%bc%e5%85%a5%e3%81%97%e3%81%a6%e6%80%a7%e5%8a%9b%e5%9b%9e%e5%be%a9/" rel="bookmark" title="赤ひげでレビトラを購入して性力回復"><img width="150" height="150" src="https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-4-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="薬と水のグラスを持つ人" /></a>
                      </div>
            <div class="guptqe">
                            <span class="fsjkno"><a href="https://www.solanotempest.net/%e8%b5%a4%e3%81%b2%e3%81%92%e3%81%a7%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9%e3%82%92%e8%b3%bc%e5%85%a5%e3%81%97%e3%81%a6%e6%80%a7%e5%8a%9b%e5%9b%9e%e5%be%a9/" rel="bookmark" title="赤ひげでレビトラを購入して性力回復">赤ひげでレビトラを購入して性力回復</a></span>
                            <span class="tcsrc">2019年06月06日</span>
              <span class="bofnu">閲覧数:343</span>
            </div>
        </li>
              <li class="clearfix">
          <div class="ltlmve" style="background-image: url(https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-5-150x150.jpg);" >
            <span class="pdgie dfplcv4"></span>
                          <a href="https://www.solanotempest.net/ed%e3%81%a7%e3%82%b1%e3%83%b3%e3%82%ab%e3%81%ab%e3%81%aa%e3%82%89%e3%81%aa%e3%81%84%e3%82%88%e3%81%86%e3%81%ab%e3%83%90%e3%82%a4%e3%82%a8%e3%83%ab%e8%96%ac%e5%93%81%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9/" rel="bookmark" title="EDでケンカにならないようにバイエル薬品レビトラを"><img width="150" height="150" src="https://www.solanotempest.net/wp-content/uploads/2019/04/postpage-5-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="葉の上にあるカプセル" /></a>
                      </div>
            <div class="guptqe">
                            <span class="fsjkno"><a href="https://www.solanotempest.net/ed%e3%81%a7%e3%82%b1%e3%83%b3%e3%82%ab%e3%81%ab%e3%81%aa%e3%82%89%e3%81%aa%e3%81%84%e3%82%88%e3%81%86%e3%81%ab%e3%83%90%e3%82%a4%e3%82%a8%e3%83%ab%e8%96%ac%e5%93%81%e3%83%ac%e3%83%93%e3%83%88%e3%83%a9/" rel="bookmark" title="EDでケンカにならないようにバイエル薬品レビトラを">EDでケンカにならないようにバイエル薬品レビトラを</a></span>
                            <span class="tcsrc">2019年07月11日</span>
              <span class="bofnu">閲覧数:178</span>
            </div>
        </li>
      </ul></div>					</div>
								</div>
					</div>
	</div>
	<div class="hbalu wpfwj umjtko">	
		<div class="mmmun">
			<div class="tdybz njcreh clearfix">
									<div class="kfadt obftc" >
						<div class="ngomy">サイト内検索</div>
						<form method="get" class="searchform" action="https://www.solanotempest.net/" role="search">
	<input type="text" placeholder="検索" name="s" class="search_str" value="">
	<button type="submit"><span>Search</span></button>
</form>					</div>
												
			</div>
					</div>
	</div>
</div>			</div>
		</div><!-- /container -->
	</div><!-- /main -->
	<footer>
		<div class="lajmre">
			<div class="container">
				<div class="kemxi">
					<div class="exarxu"> 
									        <nav class="footer_link clearfix" itemscope="itemscope" itemtype="http://scheme.org/SiteNavigationElement">
							<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li><a href="https://www.solanotempest.net/contact/">お問い合わせフォーム</a></li><li><a href="https://www.solanotempest.net/sitemap/">サイトマップ</a></li></ul></div>						</nav>
										</div>
				</div>
				<div class="kemxi">
					<div class="exarxu"> 
					<p>&copy; <a href='https://www.solanotempest.net'>レビトラを利用してる国や地域はどこ？</a><br class='sponli'> - All Rights Reserved. - <a href="https://www.solanotempest.net/rss" class="rss_footer" >RSS</a></p>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- /footer -->
				
</div><!-- /footer -->
<script>
  if(jQuery('#tgenn').length > 0){
    jQuery('#tgenn .wpcf7-form-control.wpcf7-submit').on('click',function(e){
      e.preventDefault();


      jQuery('#tgenn .wfhct').fadeOut();
      jQuery('#tgenn .str_error').fadeOut().remove();

      var urrlt = jQuery('#tgenn input[name="your-name"]');
      var kjxeb = jQuery('#tgenn input[name="your-email"]');
      var cbgjr = jQuery('#tgenn textarea[name="your-message"]');

      // 入力されたメールアドレスに間違いがあります。
      // この項目を選択してください。
      var cknmd = kneuzv(urrlt) 
      var qccrjz = kneuzv(kjxeb) 
      var ppywil = kneuzv(cbgjr)


      if( cknmd && qccrjz && ppywil ) {

        jQuery.ajax({
          type:"POST",
          url:"https://www.solanotempest.net/wp-admin/admin-ajax.php",
          data: {
            action: "contact_form_custom",
            form: jQuery('#tgenn').serialize()
          },
          beforeSend: function(){
            jQuery('#tgenn').append('<span class="bg_lock"></span>');
          },
          success: function(results){
            jQuery('#tgenn .bg_lock').remove();
            var rsObj = jQuery.parseJSON(results);
            if(rsObj.rs){

              jQuery('.wfhct').css({'border': '2px solid #8BC34A', 'color': '#fff', 'padding': '5px', 'margin': '10px 0', 'font-style': 'italic', 'font-size': '13px', 'background': '#8BC34A'}).text(rsObj.message).show().delay(10000).fadeOut();
              //  Thực hiện chuyển đến trang thanks
              // alert('Chuuyển đến trang thanks');
              window.location.replace('./');
            }else{

  

              if(rsObj.your_email) {
                if(kjxeb.parent().find('.str_error').length < 1){kjxeb.after('<span class="str_error" style=" display: block; color: #f00; font-size: 1em; font-weight: normal; ">' + rsObj.your_email + '</span>'); }else{kjxeb.parent().find('.str_error').text(rsObj.your_email); }
              } 

              jQuery('.wfhct').css({'border': '2px solid #FF9800', 'color': '#fff', 'padding': '5px', 'margin': '10px 0', 'font-style': 'italic', 'font-size': '13px', 'background': '#F00'}).text(rsObj.message).show().delay(10000).fadeOut();

            }
          },
          error: function(results) {
          }
        });
        
      }
    });
  }

  function kneuzv(absnd){        
    var tptgmg = '<span class="str_error" style=" display: block; color: #f00; font-size: 1em; font-weight: normal; ">この項目を選択してください。</span>';
    var fjllx = 'この項目を選択してください。';
    if(absnd.val().length === 0){
      if(absnd.parent().find('.str_error').length < 1){
        absnd.after(tptgmg); 
      }else{
        absnd.parent().find('.str_error').text(fjllx); 
      } 
      return false;
    }
    return true;
  }
</script>
<script>
document.addEventListener( 'wpcf7mailsent', function( event ) {
    if ( '39' == event.detail.contactFormId ) {
        window.location = 'https://www.solanotempest.net/thanks';
    }
}, false );
</script>
<script  src='https://www.solanotempest.net/wp-content/themes/Which_country_or_2839/cfpgz/assets/js/hkesi.js?ver=4.9.10'></script>
<script  src='https://www.solanotempest.net/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<span class="hmtisv"><i class="fa fa-chevron-right"></i></span>
<script>
	function vwdbu() {
		zsbif(jQuery('.cycrr'));
		zsbif(jQuery('.coufgj'));
	}
	window.onload=vwdbu;
</script>
</body>
</html>
